All templates are now 4.0 !


Author Message
Marco

Posted: 1/14/2013
Quote message 

All templates/samples are no more usable with the Mac version 3.1.0 but just with the 4.0. I'm I doing something wrong ?